Subject: FW: stats from the text conferencing experiment

From: "Spencer Dawkins" <[email-masked]>
Date: Tue, 3 Dec 2002 11:20:42 -0600

Hi,

Just so you don't get a million requests - or at least 100 requests - is there an IETF-based URL for the IETF 55 Jabber logs yet? I (and possibly others) would like to include the log in my minutes...

Thanks!

Spencer

> -----Original Message-----
> From: Marshall Rose [mailto:[email-masked]]
> Sent: Tuesday, December 03, 2002 11:17 AM
> To: Spencer Dawkins
> Cc: [email-masked]
> Subject: Re: stats from the text conferencing experiment
> 
> 
> > Hi, Marshall,
> > 
> > Will the jabber logs live on, at their current URLs? I'd 
> like to reference
> > mine in the meeting minutes, but don't know whether to send 
> them by reference
> > or by value...
> 
> i sent all of them to [email-masked] - drop a note to them 
> and ask where
> they're keeping them...
> 
> it would be better to use that location than the one where 
> they were originally
> logged to.
> 
> /mtr
>

---

From: "Spencer Dawkins" <[email-masked]>
Date: Wed, 4 Dec 2002 12:05:32 -0600

Just so everyone sees the answer, too!

Spencer

-----Original Message-----
From: IETF Proceedings Administrator [mailto:[email-masked]]
Sent: Wednesday, December 04, 2002 11:48 AM
To: Spencer Dawkins
Subject: Re: FW: stats from the text conferencing experiment

Hello,

As we have only recently been supplied with Jabber logs (this is the first ever official submission), they will be located in the Proceedings under their corresponding working groups / areas.  A notice will be posted at www.ietf.org/proceedings/02nov/ as soon as they become available.

Thank you,
Jacob Muñoz

Spencer Dawkins wrote:

Hi,

Thanks!

Spencer

-----Original Message-----
From: Marshall Rose [mailto:[email-masked]]
Sent: Tuesday, December 03, 2002 11:17 AM
To: Spencer Dawkins
Cc: [email-masked]
Subject: Re: stats from the text conferencing experiment

Hi, Marshall,

like to reference

them by reference
    
or by value...

/mtr