Subject: RE: stats from the text conferencing experiment

From: "Spencer Dawkins" <[email-masked]>
Date: Tue, 3 Dec 2002 10:54:58 -0600

Hi, Marshall,

Will the jabber logs live on, at their current URLs? I'd like to reference mine in the meeting minutes, but don't know whether to send them by reference or by value...

Spencer

---

From: Marshall Rose <[email-masked]>
Date: Tue, 3 Dec 2002 09:17:27 -0800

> Hi, Marshall,
> 
> Will the jabber logs live on, at their current URLs? I'd like to reference
> mine in the meeting minutes, but don't know whether to send them by reference
> or by value...

i sent all of them to [email-masked] - drop a note to them and ask where
they're keeping them...

it would be better to use that location than the one where they were originally
logged to.

/mtr