Subject: RE: Response requested: Proposal regarding milestones

From: Margaret Wasserman <[email-masked]>
Date: Fri, 20 Dec 2002 10:26:49 -0500

>Marshall shared the SGMP v. CMIP v. HEMS story. Others?

Well, there were several versions of IPng and one was picked
to become the next generation Internet protocol (IPv6).  I
wasn't around for that choice...  I don't think it went
very smoothly, but maybe the results were okay?

There was also a conflict between IS-IS and OSPF at some
point.  Today we have both, which doesn't seem like a bad
outcome...

I can't think of any other _big_ choices, but I'm sure that
there must have been some in areas that I don't frequent.

Margaret

---

From: Randy Bush <[email-masked]>
Date: Fri, 20 Dec 2002 08:03:52 -0800

> point.  Today we have both, which doesn't seem like a bad

impressions of the goodness of these 'resolutions' vary

randy