Subject: 56th IETF Meeting - Groups scheduled as of today.

From: Dinara Suleymanova <[email-masked]>
Date: Wed, 19 Feb 2003 12:16:46 -0500

Here is the list of groups scheduled to meet in San Francisco.
Please look through it and submit your request if you haven't been able to 
do so yet.
The cut-off for the scheduling is once again February 25th at 1700 ET.
Thanks.

+++

APPLICATION
(apparea) Applications Open Area Meeting
(calsch) Calendaring and Scheduling WG
(crisp) Cross Registry Information Service Protocol WG
(fax) Internet Fax WG
(ldapbis) LDAP (v3) Revision WG
(ldup) LDAP Duplication/Replication/Update Protocols WG
(lemonade) Enhancements to Internet email to support diverse service 
environments PWG
(opes) Open Pluggable Edge Services WG
(provreg) Provisioning Registry Protocol WG
(simple) SIP for Instant Messaging and Presence Leveraging Extensions WG
(trade) Internet Open Trading Protocol WG
(webdav) WWW Distributed Authoring and Versioning WG
(xmpp) Extensible Messaging and Presence Protocol WG

GENERAL
(ipr) Intellectual Property Rights WG
(problem) Problem Statement BOF

INTERNET
(dhc) Dynamic Host Configuration WG
(dnsext) DNS Extensions WG
(eap) Extensible Authentication Protocol WG
(ipcdn) IP over Cable Data Network WG
(ipoib) IP over InfiniBand WG
(ipv6) IP Version 6 Working Group WG
(itrace) ICMP Traceback WG
(magma) Multicast & Anycast Group Membership WG
(mobileip) IP Routing for Wireless/Mobile Hosts WG
(pana) Protocol for carrying Authentication for Network Access WG
(send) Securing Neighbor Discovery WG

OPERATIONS and MANAGEMENT
(aaa) Authentication, Authorization and Accounting WG
(bmwg) Benchmarking Methodology WG
(entmib) Entity MIB WG
(grow) Global Routing Operations BOF
(ipfix) IP Flow Information Export WG
(mboned) MBONE Deployment WG
(opsarea) Operations & Management Open Area
(psamp) Packet Sampling WG
(rmonmib) Remote Network Monitoring WG
(v6ops) IPv6 Operations WG

ROUTING
(forces) Forwarding and Control Element Separation WG
(idr) Inter-Domain Routing WG
(manet) Mobile Ad-hoc Networks WG
(ospf) Open Shortest Path First IGP WG
(pim) Protocol Independent Multicast WG
(rpsec) Routing Protocol Security Requirements WG
(vrrp) Virtual Router Redundancy Protocol WG

SECURITY
(inch) Extended Incident Handling WG
(ipsec) IP Security Protocol WG
(ipsp) IP Security Policy WG
(krb-wg) Kerberos WG
(msec) Multicast Security WG
(pkix) Public-Key Infrastructure (X.509) WG
(saag) Open Security Area Directorate
(sasl) Simple Authentication and Security Layer WG
(smime) S/MIME Mail Security WG
(syslog) Security Issues in Network Event Logging WG

SUB-IP
(ccamp) Common Control and Measurement Plane WG
(gsmp) General Switch Management Protocol WG
(mpls) Multiprotocol Label Switching WG
(ppvpn) Provider Provisioned Virtual Private Networks WG
(tewg) Internet Traffic Engineering WG

TRANSPORT
(avt) Audio/Video Transport WG
(dccp) Datagram Congestion Control Protocol WG
(enum) Telephone Number Mapping WG
(ieprep) Internet Emergency Preparedness WG
(ippm) IP Performance Metrics WG
(ips) IP Storage WG
(iptel) IP Telephony WG
(midcom) Middlebox Communication WG
(mmusic) Multiparty Multimedia Session Control WG
(nfsv4) Network File System Version 4 WG
(nsis) Next Steps in Signaling WG
(pwe3) Pseudo Wire Emulation Edge to Edge WG
(rddp) Remote Direct Data Placement WG
(rohc) Robust Header Compression WG
(rserpool) Reliable Server Pooling WG
(seamoby) Context Transfer, Handoff Candidate Discovery, and Dormant Mode 
Host Alerting WG
(sigtran) Signaling Transport WG
(sip) Session Initiation Protocol WG
(sipping) Session Initiation Proposal Investigation WG
(speechsc) Speech Services Control WG
(spirits) Service in the PSTN/IN Requesting InTernet Service WG

---

From: Randall Gellens <[email-masked]>
Date: Wed, 19 Feb 2003 17:20:42 -0800

I realize that IETF scheduling is an almost-impossible task, but 
since I need to be in two places at the same time that week, I'd like 
to request that, if at all possible, the following groups be 
scheduled on the same day or within two consecutive days, ideally the 
first two days, that is, Monday and Tuesday (to allow me to 
participate in the apps area as well):
	geopriv
	lemonade
	imapext

If possible, also the following groups:
	sip
	simple
	sipping

---

From: Dinara Suleymanova <[email-masked]>
Date: Thu, 20 Feb 2003 14:08:32 -0500

We'll do all our best but we can not guarantee anything.

At 05:20 PM 2/19/03 -0800, Randall Gellens wrote:
>I realize that IETF scheduling is an almost-impossible task, but since I 
>need to be in two places at the same time that week, I'd like to request 
>that, if at all possible, the following groups be scheduled on the same 
>day or within two consecutive days, ideally the first two days, that is, 
>Monday and Tuesday (to allow me to participate in the apps area as well):
>         geopriv
>         lemonade
>         imapext
>