Subject: RE: mailing list size

From: [email-masked]
Date: Thu, 20 Mar 2003 02:54:07 +0200

I'm much more in favor of having a bar bof on this tonight about
how to design a protocol to do this.  It is important that
whatever the solution is, it should be wireless friendly.

John

> -----Original Message-----
> From: ext Randy Bush [mailto:[email-masked]]
> Sent: 20 March, 2003 02:51
> To: [email-masked]
> Subject: RE: mailing list size
> 
> 
> clearly we should ask vern to spin up an irtf research group to
> address the problems of counting the number of members of a mailing
> list.  tough stuff!
> 
> randy
> 
> 
>

---

From: Randy Bush <[email-masked]>
Date: Wed, 19 Mar 2003 16:55:51 -0800

> whatever the solution is, it should be wireless friendly.

so the processing should be on the server to reduce the amount
of data transported?