Subject: RE: mailing list size

From: [email-masked]
Date: Wed, 19 Mar 2003 18:46:56 -0600

> When I used majordomo ...before moving to ietf.org I would 
> just find the membership file (its text formatted) and use 
> the following commandline to count the lines.
> 
> wc -l <membershipfile>

Even the web interface of Majordomo should the number and the email list.

---

From: Randy Bush <[email-masked]>
Date: Wed, 19 Mar 2003 16:51:08 -0800

clearly we should ask vern to spin up an irtf research group to
address the problems of counting the number of members of a mailing
list.  tough stuff!

randy