Subject: RE: Preposterous claim

From: Bob Braden <[email-masked]>
Date: Tue, 17 Jun 2003 10:45:46 -0700 (PDT)

*> From [email-masked]  Tue Jun 17 09:55:52 2003
  *> From: Bill Fenner <[email-masked]>
  *> MIME-Version: 1.0
  *> To: [email-masked]
  *> Subject: RE: Preposterous claim
  *> Cc: [email-masked], [email-masked]
  *> Date: Tue, 17 Jun 2003 09:55:03 -0700
  *> Versions: dmail (solaris) 2.5a/makemail 2.9d
  *> X-AntiVirus: scanned by AMaViS 0.2.1
  *>
  *>
  *> Tony,
  *>
  *>   You're right.  I'd like to apologize to Bob and to all of the working
  *> group chairs for the tone of my message.  I shouldn't be allowed to send
  *> email, public or private, before my first cup of coffee =)
  *>
  *>   Bill
  *>

Bill,

I appreciate it, and I apologize for losing my temper.

Bob

---

From: Randy Bush <[email-masked]>
Date: Thu, 19 Jun 2003 14:37:22 -0700

>> You're right.  I'd like to apologize to Bob and to all ...

this is absolutely outageous, you sons of <bleep>!  stop
it!  you are setting a bad example for us all!

randy