Subject: Jabber Logs

From: "Eric Burger" <[email-masked]>
Date: Wed, 30 Jul 2003 21:33:16 -0400

Where are the Jabber Logs from IETF 57?

---

From: Marshall Rose <[email-masked]>
Date: Wed, 30 Jul 2003 18:49:50 -0700

> Where are the Jabber Logs from IETF 57?

	http://www.jabber.org/ietf/57/logs/

/mtr