Subject: RE: A suggested gathering point in Vienna

From: [email-masked]
Date: Mon, 14 Jul 2003 22:26:55 +0300

Registration desk?

> -----Original Message-----
> From: ext Spencer Dawkins [mailto:[email-masked]]
> Sent: 14 July, 2003 22:23
> To: [email-masked]; [email-masked]
> Subject: Re: A suggested gathering point in Vienna
> 
> 
> Dear Harald,
> 
> Lovely - is there a departure point, for those of us who would
> like to travel in a herd?
> 
> Thanks,
> 
> Spencer Dawkins
> 
>

---

From: "Steven M. Bellovin" <[email-masked]>
Date: Mon, 14 Jul 2003 21:30:09 +0200

In message <33103690.1058217193@localhost>, Harald Tveit Alvestrand writes:
>Finding a place to gather in Vienna after the IAB plenary turns out to have 
>some challenges.... we finally settled on just suggesting a gathering place 
>on Wednesday night that is open until 2 in the morning (rather than having 
>Last Call at 2330).

I believe that last call for the u-bahn is ~0030.

		--Steve Bellovin, http://www.research.att.com/~smb (me)
		http://www.wilyhacker.com (2nd edition of "Firewalls" book)