Subject: wdiff for cygwin

From: Margaret Wasserman <[email-masked]>
Date: Wed, 13 Aug 2003 13:57:39 -0400

Does anyone know where I can get a copy of wdiff
for cygwin?  Or for native Win2K?

Thanks,
Margaret

---

From: Ralph Droms <[email-masked]>
Date: Wed, 13 Aug 2003 14:59:34 -0400

I installed the "generic" wdiff (from wdiff.org) on cygwin.  I *think* it
"just installed".  I can look into the installation more closely if you'd
like; there's some chance I'll remember how it worked 'cause I just did it a
few days ago.

- Ralph