Subject: RE: issue tracker

From: [email-masked]
Date: Wed, 12 Nov 2003 00:22:16 +0200

Not that I know of.  Someone I work with is running one for a bunch of people:

http://danforsberg.info:8080

It would be nice to get this under ietf.org, of course.

John

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]]On Behalf
> Of ext Ralph Droms
> Sent: 12 November, 2003 00:01
> To: [email-masked]
> Subject: issue tracker
> 
> 
> Is there an issue tracker service available for us to use at 
> www.ietf.org?
> 
> - Ralph
> 
> 
>

---

From: "Steven M. Bellovin" <[email-masked]>
Date: Tue, 11 Nov 2003 17:46:33 -0500

>It would be nice to get this under ietf.org, of course.

There are semi-official trackers on psg.com (using rt) and roundup.machshav.com 
(using roundup).  The latter might be a bit dodgy at the moment.  But 
if you want, contact Rob Austein <[email-masked]> for the former or me 
for the latter.  You can play with the roundup tracker at
https://roundup.machshav.com/playpen/index

		--Steve Bellovin, http://www.research.att.com/~smb