Subject: Jabber at IETF 59?

From: [email-masked]
Date: Wed, 18 Feb 2004 07:28:23 +0200

Hi all,

Will there be Jabber services offered at IETF 59?  Some folks want
the possibility to participate remotely.

thanks,
John

---

From: [email-masked]
Date: Wed, 18 Feb 2004 16:11:51 +0900

I thought there was a permanent set up now, and that all that remains 
is for us to use it.  E.g. I just logged into [email-masked] 
- it was there and waiting.

a.

---

From: Marshall Rose <[email-masked]>
Date: Wed, 18 Feb 2004 05:04:03 -0800

> - it was there and waiting.

correct! all that needs to be done is to create the rooms for the bofs, etc.,
which will be done later this week (now that the agenda is out).

/mtr

---

From: Melinda Shore <[email-masked]>
Date: Wed, 18 Feb 2004 08:32:50 -0500

> the possibility to participate remotely.

Yes - the wg chatrooms at ietf.xmpp.org are still up and running.  I'm
hopeful that chairs will make an extra super-duper all-out effort to get
jabber scribes for this meeting.

Melinda

---

From: Ralph Droms <[email-masked]>
Date: Fri, 27 Feb 2004 08:11:43 -0500

I just tried to connect to [email-masked] and [email-masked]
through Exodus and received the response "The room has been destroyed
for an unknown reason".  Is the Jabber service available or is there
some operator error?

- Ralph

---

From: Marshall Rose <[email-masked]>
Date: Fri, 27 Feb 2004 08:09:27 -0800

> for an unknown reason".  Is the Jabber service available or is there

try dhcp@ and hallway@
    
/mtr