Subject: Fw: Thank you, we are ready to lend you money

From: "Cameron Rubin" <[email-masked]>
Date: Mon, 08 Oct 2007 14:13:30 +0000

If you have your own business and need IMMEDIATE money to spend ANY way you like or need Extra money to give your business a boost or wish A low interest loan - NO STRINGS ATTACHED, here is our best deal we can offer you THIS NIGHT (hurry, this tender will expire TONIGHT):
 &nbsp;

$43,000+ loan
&nbsp;
Hurry, when our deal is gone, it is gone. Simply Call Us Free on 
877-292-6896

---

From: "Karla Cameron" <[email-masked]>
Date: Tue, 09 Oct 2007 12:13:33 +0000

If you have your own business and want IMMEDIATE money to spend ANY way you like or want Extra money to give the business a boost or need A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you TODAY (hurry, this tender will expire THIS NIGHT):
 &nbsp;

$59,000+ loan
&nbsp;
Hurry, when the deal is gone, it is gone. Simply Call Us Free on 
877-292-6896