Subject: Getting TRAC set up

From: "Bernard Aboba" <[email-masked]>
Date: Fri, 18 Dec 2009 10:02:54 -0800

A question --

If your WG uses TRAC, how did you get it set up?

1. Who does the request for addition of TRAC support go to?  (Apparently not the secretariat)
2. What additional tasks are required to set it up?

---

From: "Laganier, Julien" <[email-masked]>
Date: Fri, 18 Dec 2009 10:03:44 -0800

I asked Henrik.

--julien

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Bernard Aboba
> Sent: Friday, December 18, 2009 10:03 AM
> To: [email-masked]
> Subject: Getting TRAC set up
> 
> A question --
>

---

From: "Richard L. Barnes" <[email-masked]>
Date: Fri, 18 Dec 2009 13:08:05 -0500

Yep, I think that's the official process.
--Richard