Subject: 77th IETF - Working Group Chair Training - Reminder

From: IETF Agenda <[email-masked]>
Date: Mon, 15 Mar 2010 10:37:30 -0700 (PDT)

There will be a WG Chairs training session held during the Wednesday lunch
slot (11:30am - 1:00pm) at IETF 77 in Anaheim, CA, USA. A complimentary
lunch will be provided. This training is open to all WG chairs, BOF chairs
and WG Secretaries.

Topic: How does legacy IPv4 differ from IPv6?
Speaker: Brian Carpenter

IPv6 deployment by ISPs is now really starting and the impending runout
of IPv4 prefixes means that IPv6 compatibility and IPv4-IPv6 interworking
are now unavoidable considerations for IETF work. The discussion will
cover some of the issues that all WGs should be thinking about as IPv4
becomes a legacy protocol.

If you would like to attend this session, please RSVP to [email-masked]
by Thursday, March 18th. The location will be sent to those who RSVP.

---

From: Tina TSOU <[email-masked]>
Date: Thu, 18 Mar 2010 10:12:32 +0800

Hi,
Will there be 77th IETF - Working Group Chair gathering together on Sun 
afternoon, as the 66th IETF had?

B. R.
Tina
http://tinatsou.weebly.com/contact.html

---

From: "David Harrington" <[email-masked]>
Date: Thu, 18 Mar 2010 03:41:53 -0400

Hi,

I assume you meant to say 76th IETF.
I don't know what WG Chair gathering you refer to.
Do you mean the First-timers reception? 

dbh

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Tina TSOU
> Sent: Wednesday, March 17, 2010 10:13 PM
> To: Working Group Chairs
> Subject: Will there be 77th IETF - Working Group Chair 
> gathering together onSun afternoon?
> 
> Hi,