Subject: Announcement of WG chairs' beer event in hot pot restaurant started at 7:45PM on Wed evening

From: Tina TSOU <[email-masked]>
Date: Tue, 09 Nov 2010 17:20:12 +0800

Hi all,
This is announcement of WG chairs' beer event in hot pot restaurant  
started at 7:45PM on Wed evening.

Wiki page for hot pot.
http://en.wikipedia.org/wiki/Hot_pot

Restaurant Opt 1:
Hai Di Lao Hot Pot
海底捞火锅店
Beer is not free. You can buy it.
Go out of the gate, turn right, 5 minutes walk from the Shangri-la  
Hotel.

Restaurant Opt 2:
Fu Cheng Fat Beef, 5th floor, Jin Yuan Shopping Mall
金源购物中心，5层，福成肥牛
Everyone has a personal small hot pot, beer is free.
Take a taxi to go there, 10 minutes from Shangri-la.

Make your choice or comment in doodle.
http://www.doodle.com/q834u6rwhc8v3s6x

I'm going to reserve 40-50 seats in each hot pot restaurant on Tue.
After getting your feedback, we will make a selection from one of them  
on Wed.

B. R.
Tina
http://tinatsou.weebly.com

---

From: Tina TSOU <[email-masked]>
Date: Wed, 10 Nov 2010 10:17:42 +0800

Hi all,
Thanks for Stig Venaas providing the Opt 3 of the selection of  
restaurant.

www.bokbeer.com
It is a brew pub and 20 minutes by taxi.

Stig has been there twice now and it is pretty large place and not  
crowded, so he is pretty sure space is not a problem.

I updated the opt 3 in the doodle. Make your choice, SVP.
http://doodle.com/q834u6rwhc8v3s6x

B. R.
Tina

On Nov 9, 2010, at 5:20 PM, Tina TSOU wrote:

> After getting your feedback, we will make a selection from one of  
> them on Wed.
>
>
>
> B. R.
> Tina

---

From: Tina TSOU <[email-masked]>
Date: Wed, 10 Nov 2010 15:36:44 +0800

Hi all,
This is announcement that Hai Di Lao Hot Pot is selected, based on the  
result of doodle.
http://doodle.com/q834u6rwhc8v3s6x

When you go in, you can tell the staff in the restaurant that Shangri- 
la Hotel reserved seats for you.

40 to 50 seats have been reserved in a block space for us.

B. R.
Tina

---

From: "Worley, Dale R (Dale)" <[email-masked]>
Date: Wed, 10 Nov 2010 03:05:19 -0500

________________________________________
From: [email-masked] [[email-masked]] On Behalf Of Tina TSOU [[email-masked]]

Hi all,
This is announcement that Hai Di Lao Hot Pot is selected, based on the result of doodle.
http://doodle.com/q834u6rwhc8v3s6x
__________________
Restaurant Opt 1:
Hai Di Lao Hot Pot
海底捞火锅店
Beer is not free. You can buy it.
Go out of the gate, turn right, 5 minutes walk from the Shangri-la Hotel.
_______________________________________

Could you give us an address?

Dale

---

From: Eric Burger <[email-masked]>
Date: Wed, 10 Nov 2010 16:20:50 +0800

Anyone interested in meeting in Shangri-La lobby 15 minutes after plenary ends to head over?

---

From: Tina TSOU <[email-masked]>
Date: Wed, 10 Nov 2010 16:32:02 +0800

地址：	海淀区紫竹院路北洼路4号1区195号楼苏宁电器4楼(香格里拉饭店西) (查 
邮编)

4th floor of Su Ning Electronics, Building 195, District 1, No.4, Bei  
Wa Road, Zi Zhu Yuan Road (Shangri-la Hotel west), Haidian District

Go out of the gate of Shangri-la Hotel, turn right, keep walking  
ahead, 5 minutes, you will arrive.

B. R.
Tina

---

From: "David Harrington" <[email-masked]>
Date: Wed, 10 Nov 2010 17:07:42 +0800

It is the pizza hut building, just down the street. 
use the door on the far right end (facing the building), and take the
elevator to 4th floor.

dbh

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Worley, Dale R
(Dale)
> Sent: Wednesday, November 10, 2010 4:05 PM
> To: Tina TSOU; WG Chairs
> Subject: RE: Hai Di Lao Hot Pot selected//Re: Announcement of 
> WG chairs'beer event in hot pot restaurant started at 7:45PM 
> on Wed evening
>

---

From: "Worley, Dale R (Dale)" <[email-masked]>
Date: Wed, 10 Nov 2010 04:38:53 -0500

________________________________________
From: David Harrington [[email-masked]]

There being at least two "gates" to the Shangri-La and at least two adjacent streets, could someone confirm what I think is the case: this Pizza Hut building is on the north side of Zizhuyuan Road, west of the Shangri-La?

Dale

---

From: Tina TSOU <[email-masked]>
Date: Wed, 10 Nov 2010 17:47:43 +0800

B. R.
Tina

On Nov 10, 2010, at 5:38 PM, Worley, Dale R (Dale) wrote:

> There being at least two "gates" to the Shangri-La and at least two  
> adjacent streets, could someone confirm what I think is the case:  
> this Pizza Hut building is on the north side of Zizhuyuan Road, west  
> of the Shangri-La?
Yes.

---

From: Paul Kyzivat <[email-masked]>
Date: Wed, 10 Nov 2010 17:56:29 +0800

Some of us are going to the HTTP Streaming Bar Bof, but hopefully will
be able to head over after that.

	Thanks,
	Paul

---

From: "David Harrington" <[email-masked]>
Date: Wed, 10 Nov 2010 18:03:10 +0800

Tina has provided the address. Hopefully that works if you're driving
or taking a taxi.

For those walking from the hotel, you can exit next to the concierge
desk or the ballroom entrance. walk to the street; go to the right.
stay on the same side o fthe street as the hotel. Walk past KFC, past
the supermarket, and you will reach a buildng that has pizza hut
signs.

There is a revolving door on te right end, with silver letters above
if I recall correctly. The interior is just a lobby, in black I think.
If you go in, you will be guided to the elevator.

dbh

> From: Worley, Dale R (Dale) [mailto:[email-masked]] 
> Sent: Wednesday, November 10, 2010 5:39 PM
> To: David Harrington; 'Tina TSOU'; 'WG Chairs'
> There being at least two "gates" to the Shangri-La and at 
> least two adjacent streets, could someone confirm what I 
> think is the case: this Pizza Hut building is on the north 
> side of Zizhuyuan Road, west of the Shangri-La?
> 
> Dale

---

From: Tina TSOU <[email-masked]>
Date: Wed, 10 Nov 2010 22:59:11 +0800

Hi folks who were in the room 2,
The restaurant refund us the room service charge 128RMB, after  
clarification. So I will give you 11RMB each.
Please look for me at registration desk, 3PM-3:20PM Afternoon Beverage  
and Snack Break I, Thursday.

B. R.
Tina

On Nov 10, 2010, at 3:36 PM, Tina TSOU wrote:

> When you go in, you can tell the staff in the restaurant that  
> Shangri-la Hotel reserved seats for you.
>
>>> This is announcement of WG chairs' beer event in hot pot  
>>> restaurant started at 7:45PM on Wed evening.
>>>
>>> Wiki page for hot pot.

---

From: Paul Kyzivat <[email-masked]>
Date: Fri, 12 Nov 2010 14:51:13 +0800

I never made it to the hot pot the other night. But from the 
descriptions its a place I am interested in going. Does someone know how 
late they stay open? I'm going to be looking for a place for dinner kind 
of late tonite - after 8.

	Thanks,
	Paul

---

From: Tina TSOU <[email-masked]>
Date: Fri, 12 Nov 2010 14:59:05 +0800

5 people got their refund from me. The other 6 WG chairs, please come  
to me.

Jari, would you send us the photo of them, then we know who they are;-)

I'm sitting in the last row of v6ops. You could find me here in the  
end of v6ops session.
My local phone number is 13922884380.

B. R.
Tina

On Nov 10, 2010, at 10:59 PM, Tina TSOU wrote:

> Please look for me at registration desk, 3PM-3:20PM Afternoon  
> Beverage and Snack Break I, Thursday.
>
> B. R.
> Tina