Subject: Re: Canonical RFC formatting

From: =JeffH <[email-masked]>
Date: Fri, 28 Jan 2011 10:35:14 -0800

> On 2011-01-26 10:25, Paul Hoffman wrote:
 >> Why is this thread appropriate for wg-chairs? What makes us special in
 >> the consideration of the RFC format?
 >
 > Please, people... take this discussion elsewhere.  IETFers of all people
 > should be clued in to the appropriate choice of lists for a discussion.

so where to?  <[email-masked]> prior to going to "the one true 
rathole" (which i assume is [email-masked]) ?

=JeffH

---

From: Joe Touch <[email-masked]>
Date: Fri, 28 Jan 2011 10:49:04 -0800

On 1/28/2011 10:35 AM, =JeffH wrote:
> so where to? <[email-masked]> prior to going to "the one
> true rathole" (which i assume is [email-masked]) ?

Yes, rfc-interest.

That's where most of the most recent discussions on this have been, as 
per my earlier mail.

Joe