Subject: WG Chairs beer&meet on Wed (30 March 2011)

From: Ondřej Surý <[email-masked]>
Date: Wed, 09 Mar 2011 14:59:54 +0100

Hi,

as I promised I am planning the WG Chairs beer&meet in Prague.

The place is Výtopna, which serves the beer by model trains along 400 
metres of model railway.  (Food is also very good there.)

More info about the venue: http://praha-en.vytopna.cz/

I have reserved 30 places on Wed from 18:00 (6PM).

Please place your votes if you're going to come at:

http://www.doodle.com/xvh83bxv2xxrnzu5

Kind regards,
-- 
  Ondřej Surý
  vedoucí výzkumu/Head of R&D department
  -------------------------------------------
  CZ.NIC, z.s.p.o.    --    Laboratoře CZ.NIC
  Americka 23, 120 00 Praha 2, Czech Republic
  mailto:[email-masked]    http://nic.cz/
  tel:+420.222745110       fax:+420.222745112
  -------------------------------------------

---

From: Klaas Wierenga <[email-masked]>
Date: Wed, 09 Mar 2011 15:04:13 +0100

On 3/9/11 2:59 PM, Ondřej Surý wrote:

Hi Ondřej,

> metres of model railway.  (Food is also very good there.)

this is why I became WG chair ;-)

I just want to mention that it overlaps with the Administrative plenary.

Klaas

---

From: Jari Arkko <[email-masked]>
Date: Wed, 09 Mar 2011 16:11:45 +0200

> I just want to mention that it overlaps with the Administrative plenary.

(we need some really exciting program for the plenary this time, I could 
imagine that for many, beer + model trains + food is a very attractive 
alternative :-) but I suppose the event runs even after the plenary is 
over?)

Jari

---

From: Ondřej Surý <[email-masked]>
Date: Wed, 9 Mar 2011 15:14:22 +0100

The time was fixed and start was moved to 20:00. (I got entangled in 12h to 24h conversions and back)

Ondřej Surý

On 9.3.2011, at 15:04, Klaas Wierenga <[email-masked]> wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG/MacGPG2 v2.0.14 (Darwin)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org/
> 
> iEUEARECAAYFAk13iN0ACgkQH2Wy/p4XeFJ9kgCXaXZ9Rybpxb7l7aNZxPm/t1dK
> yQCgua9qQ0dH/eh9bD45y11fZZWiLO8=
> =RVFS
> -----END PGP SIGNATURE-----

---

From: Greg Shepherd <[email-masked]>
Date: Wed, 9 Mar 2011 07:02:18 -0800

Can we get there by model train too? ;)

---

From: Ondřej Surý <[email-masked]>
Date: Wed, 9 Mar 2011 16:54:19 +0100

It is in the walking distance (it's on the Wenceslav square). It's slightly over 2km (2,2km according to Google maps), but it will be worth the walk:-). Or you can take the metro(underground), it's two stops away.

Ondřej Surý

On 9.3.2011, at 15:42, Acee Lindem <[email-masked]> wrote:

> Hi Ondrej,
> Thanks for planning this - is it walking distance, say 2 km or less, from the Hilton where the IETF is being held?  
> Thanks,
> Acee
> On Mar 9, 2011, at 9:14 AM, Ondřej Surý wrote:
>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 9 Mar 2011 17:55:56 +0100

Hi Ondrej,

I think that because it's Prague and the Czech beer is known world-wide the 30 participants estimate may be modest. However, this is also an estimate :-) 

Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Ond?ej Sur?
> Sent: Wednesday, March 09, 2011 4:14 PM
> To: Klaas Wierenga
> Cc: [email-masked]
> Subject: Re: WG Chairs beer&meet on Wed (30 March 2011)
> 
> The time was fixed and start was moved to 20:00. (I got 
> entangled in 12h to 24h conversions and back)
> 
> Ondřej Surý
>

---

From: Acee Lindem <[email-masked]>
Date: Wed, 9 Mar 2011 09:42:00 -0500

Hi Ondrej,

---

From: Yong Cui <[email-masked]>
Date: Thu, 10 Mar 2011 09:11:16 +0800

Shall we set an option to get together at IETF registration desk
and go ther together?

Yong Cui

-----Original Message-----
From: Ondřej Surý <[email-masked]>
Date: Wed, 9 Mar 2011 16:54:19 +0100
To: Acee Lindem <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: Re: WG Chairs beer&meet on Wed (30 March 2011)

>It is in the walking distance (it's on the Wenceslav square). It's
>slightly over 2km (2,2km according to Google maps), but it will be worth
>the walk:-). Or you can take the metro(underground), it's two stops away.
>
>Ondřej Surý
>
>> Thanks for planning this - is it walking distance, say 2 km or less,
>>from the Hilton where the IETF is being held?
>> Thanks,
>> Acee

---

From: Tina Tsou <[email-masked]>
Date: Wed, 09 Mar 2011 18:14:50 -0800

See you at IETF registration desk 7:45PM, Wed (30 March 2011).

We keep our promises with one another - no matter what!

Best Regards,
Tina TSOU
http://tinatsou.weebly.com/contact.html

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Yong Cui
Sent: Wednesday, March 09, 2011 5:11 PM
To: Ondřej Surý; Acee Lindem
Cc: [email-masked]
Subject: Re: WG Chairs beer&meet on Wed (30 March 2011)

Yong Cui

---

From: Yong Cui <[email-masked]>
Date: Thu, 10 Mar 2011 10:34:35 +0800

Very good. I guess a bunch of us will get to the IETF
registration desk at 7:45PM, Wed (30 March 2011).

Yong Cui

-----Original Message-----
From: Tina Tsou <[email-masked]>
Date: Wed, 09 Mar 2011 18:14:50 -0800
To: Yong Cui <[email-masked]>, 'Ondřej Surý'
<[email-masked]>, 'Acee Lindem' <[email-masked]>
Cc: <[email-masked]>
Subject: RE: WG Chairs beer&meet on Wed (30 March 2011)

---

From: Adam Roach <[email-masked]>
Date: Wed, 09 Mar 2011 20:37:35 -0600

Settled. Na zdraví!

/a

On 3/9/11 20:34, Mar 9, Yong Cui wrote:
> From: Tina Tsou<[email-masked]>
> To: Yong Cui<[email-masked]>, 'Ondřej Surý'
> <[email-masked]>, 'Acee Lindem'<[email-masked]>
> Cc:<[email-masked]>
>> From: Ondřej Surý<[email-masked]>
>> To: Acee Lindem<[email-masked]>
>> Cc: "[email-masked]"<[email-masked]>
>>> On 9.3.2011, at 15:42, Acee Lindem<[email-masked]>  wrote:
>>>
>>>> Hi Ondrej,
>>>>> On 9.3.2011, at 15:04, Klaas Wierenga<[email-masked]>  wrote:
>>>>>

---

From: "zhangyunfei" <[email-masked]>
Date: Thu, 10 Mar 2011 11:38:34 +0800

+1.

Yunfei

zhangyunfei
2011-03-10

发件人： Tina Tsou
发送时间： 2011-03-10 10:14:57
收件人： 'Yong Cui'; 'Ondřej_Surý'; 'Acee Lindem'
抄送： [email-masked]
主题： RE: WG Chairs beer&meet on Wed (30 March 2011)

Best  Regards,
Tina  TSOU

-----Original  Message-----

Yong  Cui

-----Original  Message-----
From:  Ondřej  Surý   <[email-masked] >
Date:  Wed,  9  Mar  2011  16:54:19  +0100
To:  Acee  Lindem   <[email-masked] >
Cc:  "[email-masked]"   <[email-masked] >
Subject:  Re:  WG  Chairs  beer&meet  on  Wed  (30  March  2011)

>On  9.3.2011,  at  15:42,  Acee  Lindem   <[email-masked] >  wrote:
>
> >  Hi  Ondrej,
> > >  On  9.3.2011,  at  15:04,  Klaas  Wierenga   <[email-masked] >  wrote:
> > >

---

From: Acee Lindem <[email-masked]>
Date: Wed, 9 Mar 2011 20:57:13 -0500

Sounds good to me  - I really enjoyed the WG Chairs Beer in Prague when we were there in 2007. 
Acee

---

From: Ondřej Surý <[email-masked]>
Date: Wed, 30 Mar 2011 16:21:53 +0200

Hi,

this is just a reminder that we will meet before the registration desk 
and we will head towards the Vytopna after the plenary.

Also please note this was really planned just as WG Chairs meeting and I 
reserved only limited number of seats in the pub.  And I heard rumors 
about this mail circulating outside the WG Chairs and there may be more 
people coming than originally planned.  And while I don't really care if 
there is more people (the more the marrier ;) the seating is limited and 
if you have a blue point on your badge than you just have a higher 
priority :).

O.

On 9.3.2011 14:59, Ondřej Surý wrote:
> I have reserved 30 places on Wed from 20:00 (8PM).
>