Subject: Wg chairs beer evening in Quebec?

From: Tobias Gondrom <[email-masked]>
Date: Wed, 27 Jul 2011 14:20:52 -0400

Hi guys, 
Sorry, seems I missed this on the list. 
Where/when will there be a wg chairs (beer) evening in Quebec?
Cheers, Tobias (websec)

Tobias Gondrom
phone: +44 7521003005
email: [email-masked]

---

From: Barry Leiba <[email-masked]>
Date: Wed, 27 Jul 2011 14:30:15 -0400

> Where/when will there be a wg chairs (beer) evening in Quebec?

I think we should head to the Pub St Aléxandre après le plenary.

Who's in?

Barry

---

From: Alan DeKok <[email-masked]>
Date: Wed, 27 Jul 2011 14:31:24 -0400

> I think we should head to the Pub St Aléxandre après le plenary.

  I'm there.

---

From: Simon Perreault <[email-masked]>
Date: Wed, 27 Jul 2011 14:36:53 -0400

>> I think we should head to the Pub St Aléxandre après le plenary.

+1

(I know everyone loves Unicode, but Saint-Alexandre is just plain ASCII.)

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca

---

From: Tim Chown <[email-masked]>
Date: Wed, 27 Jul 2011 19:37:11 +0100

>> I think we should head to the Pub St Aléxandre après le plenary.

Already?  You'll have quite a head start!

Tim

---

From: Tobias Gondrom <[email-masked]>
Date: Wed, 27 Jul 2011 14:43:57 -0400

+1. Count me in as well.
cu later, Tobias

phone: +44 7521003005

---

From: Joseph Yee <[email-masked]>
Date: Wed, 27 Jul 2011 14:46:57 -0400

> (I know everyone loves Unicode, but Saint-Alexandre is just plain ASCII.)

But the pub name is Pub St Aléxandre ...

Ya, but the URL is http://www.pubstalexandre.com/contact.html  pure ASCII ....

Plus it's a UK pub ....

But we are in Quebec...

Headache, I need la bière tonight.

Look forward to it.
Joseph

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Wed, 27 Jul 2011 11:49:20 -0700

I'm going to Les Grands Feux after plenary, but I'll swing by the pub after to see if people are still there.

---

From: Tony Hansen <[email-masked]>
Date: Wed, 27 Jul 2011 18:32:37 -0400

On 7/27/2011 2:30 PM, Barry Leiba wrote:
> I think we should head to the Pub St Aléxandre après le plenary. Who's 
> in? Barry 

+1

---

From: Tobias Gondrom <[email-masked]>
Date: Wed, 27 Jul 2011 23:43:23 +0100

On 27/07/11 23:32, Tony Hansen wrote:
>> Who's in? Barry 

Great, see you all at the Pub St Aléxandre ...
once more URL is http://www.pubstalexandre.com/contact.html
Address is: 1087 rue St-Jean.

about 15 min walk from venue.

cu, Tobias

---

From: Tina TSOU <[email-masked]>
Date: Wed, 27 Jul 2011 18:58:45 +0000

Is it walkable? How many minutes? Is it drivable? Parking lot available?
I have a 2 year little one to go.

Best Regards,
Tina TSOU
http://tinatsou.weebly.com/contact.html

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alan DeKok
Sent: Wednesday, July 27, 2011 2:31 PM
To: Barry Leiba
Cc: [email-masked]
Subject: Re: Wg chairs beer evening in Quebec?

  I'm there.