Subject: Re: NETEXT - Requested session has been scheduled for IETF 81

From: Rajeev Koodli <[email-masked]>
Date: Fri, 01 Jul 2011 11:57:23 -0700

Hello,

NetExt (INT area) is scheduled on Tuesday. I have a conflict.

Could we swap NetExt to the pm session I or II on Thursday?

How about:

(Session I, all except pcp - INT)

- websec
- bmwg
- dime
- rtcweb
- ccamp
- rtgwg
- saag

Or,

(Session II, all except tictoc - INT)

- hybi
- v6ops
- siprec
- ospf
- pce
- hokey
- tls

Please let me know.
Thanks.

-Rajeev

On 6/24/11 9:49 AM, "Rajeev Koodli" <[email-masked]> wrote:

> 
> Dear Secretariat,
> 
> Could you kindly consider scheduling NetExt on Thursday?
> Thank you.
> 
> -Rajeev
> 
> 
> 
> On 6/23/11 4:24 PM, "IETF Secretariat" <[email-masked]> wrote:
> 
>> Dear Basavaraj Patil,
>> 
>> The sessions that you have requested have been scheduled.
>> Below is the scheduled session information followed by
>> the information of sessions that you have requested.
>> 
>> NETEXT Session 1 (2 hours)
>> Tuesday, Afternoon Session I 1300-1500
>> Room Name: 208 AB
>> ----------------------------------------------
>> 
>> 
>> 
>> Requested Information:
>> 
>> 
>> ---------------------------------------------------------
>> Working Group Name: netext
>> Area Name: Internet Area
>> Session Requester: Basavaraj Patil
>> 
>> Number of Sessions: 1
>> Length of Session(s):  2 hours
>>                 
>>                 
>> Number of Attendees: 80
>> Conflicts to Avoid:
>>   First Priority:  mext intarea mip4 6man PAWS
>>   Second Priority:  behave dhc mif
>>   Third Priority:  v6ops lisp shim6
>> 
>> Special Requests:
>>   None.
>> ---------------------------------------------------------
>> 
>>

---

From: Dave Thaler <[email-masked]>
Date: Fri, 1 Jul 2011 19:27:45 +0000

How about we swap NetExt and PCP, which would resolve my PCP conflict as well.

That would give:

Tuesday 1300
APP paws
INT pcp
OPS dnsop
OPS netmod
RAI rtcweb
RTG pim
SEC emu
TSV alto

Thursday 1300
APP websec
INT netext
OPS bmwg
OPS dime
RAI rtcweb
RTG ccamp
RTG rtgwg
SEC saag

-Dave

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Rajeev Koodli
Sent: Friday, July 01, 2011 11:57 AM
To: IETF Secretariat
Cc: [email-masked]; [email-masked]
Subject: Re: NETEXT - Requested session has been scheduled for IETF 81 

Hello,

How about:

- websec
- bmwg
- dime
- rtcweb
- ccamp
- rtgwg
- saag

Or,

- hybi
- v6ops
- siprec
- ospf
- pce
- hokey
- tls

Please let me know.
Thanks.

-Rajeev

On 6/24/11 9:49 AM, "Rajeev Koodli" <[email-masked]> wrote:

>> Below is the scheduled session information followed by the 
>> information of sessions that you have requested.
>> 
>> Tuesday, Afternoon Session I 1300-1500 Room Name: 208 AB

---

From: Rajeev Koodli <[email-masked]>
Date: Fri, 01 Jul 2011 12:57:18 -0700

Works for me.
Thanks.

-Rajeev

---

From: Jari Arkko <[email-masked]>
Date: Sat, 02 Jul 2011 11:18:13 +0200

Works for me too. Secretary, make it so.

Jari