Subject: Re: Any possibility of deconflicting kitten and radext

From: Stephen Farrell <[email-masked]>
Date: Mon, 01 Jul 2013 20:27:12 +0100

Hi all,

Kitten has now been moved to Thu 1520.

Cheers,
S.

On 06/28/2013 07:41 PM, Sam Hartman wrote:
> 
> 
> Is there any chance of deconflicting kitten and radext.  There's a
> significant overlap between kitten and abfab and radext is struggling
> with the question of how to handle RADIUS fragmentation, which is a big
> deal for abfab.
> Two of the three kitten chairs are heavily involved in that abfab issue.
>

---

From: Leif Johansson <[email-masked]>
Date: Mon, 01 Jul 2013 23:05:07 +0200

>> Two of the three kitten chairs are heavily involved in that abfab issue.
Thx!