Subject: Re: FW: Please double-check your group's archive in the web-based email list archive tool

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Thu, 23 Jan 2014 15:19:16 +0100

I checked, and as far as I can tell, all looks fine (for Netconf)

nice work.

Bert co-chair NETCONF WG

>> -----Original Message-----
>> From: WGChairs [mailto:[email-masked]] On Behalf Of ext Adam Roach
>> Sent: Wednesday, January 22, 2014 11:22 PM
>> To: Robert Sparks; <[email-masked]>
>> Subject: Re: Please double-check your group's archive in the web-based email list archive tool
>>
>> On 1/22/14 15:50, Robert Sparks wrote:
>>> Chairs -
>>>
>>> If you have not already done so, please look briefly at your lists in
>>> the new tool and make sure you see what you expect.
>>> ...
>>> If you discover something that needs attention, please file a ticket at
>>> <http://trac.tools.ietf.org/tools/ietfdb/newticket>
>>
>> To prevent anyone else from opening a duplicate ticket: I opened
>> <http://trac.tools.ietf.org/tools/ietfdb/ticket/1255> to track the older
>> SIP working group missing messages.
>>
>> /a
>>
>

---

From: "Moriarty, Kathleen" <[email-masked]>
Date: Thu, 23 Jan 2014 09:38:24 -0500

It looks great for MILE, thank you!  This is a very nice improvement!

Best regards,
Kathleen 

-----Original Message-----
From: WGChairs [mailto:[email-masked]] On Behalf Of Bert Wijnen (IETF)
Sent: Thursday, January 23, 2014 9:19 AM
To: Robert Sparks
Subject: Re: FW: Please double-check your group's archive in the web-based email list archive tool

nice work.

Bert co-chair NETCONF WG

>>> If you have not already done so, please look briefly at your lists 
>>> in the new tool and make sure you see what you expect.
>>> ...
>>> If you discover something that needs attention, please file a ticket 
>>> at <http://trac.tools.ietf.org/tools/ietfdb/newticket>
>>
>> <http://trac.tools.ietf.org/tools/ietfdb/ticket/1255> to track the 
>> older SIP working group missing messages.
>>
>> /a
>>
>