Subject: Request for IETF WG and Bof Session Minutes

From: [email-masked]
Date: Tue, 31 Jul 2018 13:54:11 -0700

Dear WG Chairs and BOF Chairs,
 
The secretariat is in the process of compiling the proceedings for IETF-102
and we are still missing meeting minutes from various sessions. 

The cutoff for submissions is 2018-08-10, and the correction submissions 
cutoff is 2018-09-03.

Please upload meeting minutes, as well as any presentations from your 
sessions, at your earliest convenience using the Meeting Materials Manager 
found here: https://datatracker.ietf.org/meeting/102/materials

Alternatively, you are welcome to send them to [email-masked] for 
manual posting.

Groups that are missing minutes:

Applications and Real-Time Area:
    HTTPBIS
    I18NRP (BoF)
    MMUSIC
    RTCWEB

Internet Area:
    6LO
    NTP
    TICTOC

Operations and Management Area:
    BMWG
    NETCONF
    NETMOD
    OPSAWG
    OPSEC

Routing Area:
    BABEL
    BIER
    CCAMP
    IDR
    LISP
    LSVR
    MPLS
    SPRING
    TEAS

Security Area:
    ACE
    DOTS
    EMU
    I2NSF
    OAUTH
    SAAG
    SACM
    SECDISPATCH
    SECEVENT
    SUIT
    TEEP

Transport Area:
    ALTO
    QUIC
    TAPS
    TCPM
    TSVAREA
    TSVWG

IRTF:
    CFRG
    DINRG
    GAIA
    ICCRG
    IRTFOPEN
    MAPRG
    NMRG
    PANRG
    T2TRG

---

From: Jane Coffin <[email-masked]>
Date: Tue, 31 Jul 2018 21:39:54 +0000

Hi All -

GAIA notes being finalized tonight (UTC-4) and to you in the am on Wednesday, 1 August.

Best,
Jane/Leandro

Internet Society | www.internetsociety.org

Skype:  janercoffin

Mobile/WhatsApp:  +1.202.247.8429

On 7/31/18, 4:54 PM, "irsg on behalf of [email-masked]" <[email-masked] on behalf of [email-masked]> wrote:

    

    

    Internet Area:
        6LO
        NTP
        TICTOC

    Routing Area:
        BABEL
        BIER
        CCAMP
        IDR
        LISP
        LSVR
        MPLS
        SPRING
        TEAS
    
    Security Area:
        ACE
        DOTS
        EMU
        I2NSF
        OAUTH
        SAAG
        SACM
        SECDISPATCH
        SECEVENT
        SUIT
        TEEP
    
    Transport Area:
        ALTO
        QUIC
        TAPS
        TCPM
        TSVAREA
        TSVWG
    
    IRTF:
        CFRG
        DINRG
        GAIA
        ICCRG
        IRTFOPEN
        MAPRG
        NMRG
        PANRG
        T2TRG