Subject: Max number of caches supported by one router

From: Juan Romo <[email-masked]>
Date: Mon, 22 Nov 1999 10:20:00 -0500

Using WCCP. What is the maximum number of caches that can be controlled
by one router?
Thanks,
--- Juan Romo ---
[email-masked]
"IPworX development"

---

From: David Forster <[email-masked]>
Date: Mon, 22 Nov 1999 15:51:43 +0000

Juan,

WCCP can support 32 caches.

Dave

---

From: "Barry Raveendran Greene" <[email-masked]>
Date: Mon, 22 Nov 1999 08:44:11 -0800

32

> -----Original Message-----
> From: Juan Romo [mailto:[email-masked]]
> Sent: Monday, November 22, 1999 7:20 AM
> To: [email-masked]
> Subject: Max number of caches supported by one router
> 
>