Subject: [XCON] FW: I-D ACTION:draft-koskelainen-xcon-cpcp-reqs-01.txt

From: [email-masked]
Date: Mon, 27 Oct 2003 09:57:59 +0200

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of ext
> [email-masked]
> Sent: Friday, October 24, 2003 5:39 PM
> Subject: I-D ACTION:draft-koskelainen-xcon-cpcp-reqs-01.txt
> 
> 
> A New Internet-Draft is available from the on-line 
> Internet-Drafts directories.
> 
> 
> 	Title		: Requirements for Conference Policy 
> Control Protocol
> 	Author(s)	: P. Koskelainen
> 	Filename	: draft-koskelainen-xcon-cpcp-reqs-01.txt
> 	Pages		: 15
> 	Date		: 2003-10-23
> 	
> The conference policy server allows clients to manipulate and
> interact with the conference policy. One mechanism to manipulate the
> policy is to use conference policy control protocol (CPCP). This
> document gives the requirements for CPCP.
> 
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-koskelainen-xcon-cpcp-reqs-01.txt

To remove yourself from the IETF Announcement list, send a message to 
ietf-announce-request with the word unsubscribe in the body of the message.

Internet-Drafts are also available by anonymous FTP. Login with the username
"anonymous" and a password of your e-mail address. After logging in,
type "cd internet-drafts" and then
	"get draft-koskelainen-xcon-cpcp-reqs-01.txt".

A list of Internet-Drafts directories can be found in
http://www.ietf.org/shadow.html 
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

Internet-Drafts can also be obtained by e-mail.

Send a message to:
	[email-masked].
In the body type:
	"FILE /internet-drafts/draft-koskelainen-xcon-cpcp-reqs-01.txt".
	
NOTE:	The mail server at ietf.org can return the document in
	MIME-encoded form by using the "mpack" utility.  To use this
	feature, insert the command "ENCODING mime" before the "FILE"
	command.  To decode the response(s), you will need "munpack" or
	a MIME-compliant mail reader.  Different MIME-compliant mail readers
	exhibit different behavior, especially when dealing with
	"multipart" MIME messages (i.e. documents which have been split
	up into multiple messages), so check your local documentation on
	how to manipulate these messages.

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: [email-masked]
Date: Mon, 27 Oct 2003 16:31:42 +0200

As far as the authors are concerned, there are no open issues for discussion in the current requirements draft. All comments previously received have been accounted for.

There is a minor issue about the use of SHOULDs and MAYs in the draft. We appreciate some comments about the strength of requirements.

We will be also asking the WG to adopt this draft as a WG item.

Regards,
Hisham

> From: [email-masked] [mailto:[email-masked]]On Behalf Of ext
> [email-masked]
> Sent: Monday, October 27, 2003 9:58 AM
> To: [email-masked]
> Subject: [XCON] FW: I-D ACTION:draft-koskelainen-xcon-cpcp-reqs-01.txt
> 
> 
> 
> 

Send a message to:
	[email-masked].
In the body type:

_______________________________________________
XCON mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/xcon