Subject: [XCON] Any reference implementation for BFCP?

From: "Omer Boyaci" <[email-masked]>
Date: Thu, 9 Nov 2006 16:37:45 -0500

Hi,

Is there a reference implementation for BFCP (Binary Floor Control
Protocol)?

Sincerely,

Omer Boyaci

_______________________________________________
XCON mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/xcon

---

From: "Salvatore Loreto (JO/LMF)" <[email-masked]>
Date: Fri, 10 Nov 2006 00:01:10 +0200

Hi Omer,

here the link to the implementation
https://sourceforge.net/projects/confiance

regards
Sal