Subject: [Xml-sg-cmt] repo perms

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 22 Feb 2021 09:18:24 -0700

Could someone give me permissions on
https://github.com/rfc-format/draft-iab-xml2rfc-v3-bis so that I can
modify labels and such?

Thanks!

Peter

---

From: "John R Levine" <[email-masked]>
Date: 22 Feb 2021 11:57:59 -0500

I added you as a manager.x

> https://github.com/rfc-format/draft-iab-xml2rfc-v3-bis so that I can

Regards,
John Levine, [email-masked], Taughannock Networks, Trumansburg NY
Please consider the environment before reading this e-mail. https://jl.ly