Subject: [Xml-sg-cmt] Don't have permissions to close tickets in the rfc-format repositories

From: Robert Sparks <[email-masked]>
Date: Mon, 5 Apr 2021 14:18:36 -0500

I made a comment at 
https://github.com/rfc-format/draft-iab-xml2rfc-v3-bis/issues/160, but I 
don't have rights to change the ticket state.

RjS

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 5 Apr 2021 13:22:51 -0600

> don't have rights to change the ticket state.

I don't have perms to change your perms, but I expect that John does.

/psa