Subject: [Xml-sg-cmt] guidance received list

From: Peter Saint-Andre <[email-masked]>
Date: Wed, 28 Apr 2021 17:14:36 -0600

Where does the guidance received list live?

---

From: Alice Russo <[email-masked]>
Date: Wed, 28 Apr 2021 16:27:21 -0700

https://www.rfc-editor.org/rse/wiki/doku.php?id=v3_guidance_received

Copied it there just now; it was in an internal-only wiki.  (For expediency, I did not remove the links that worked within that wiki, which is the home of internal editorial and formatting guidance; I simply marked them as 'internal'.)

Thanks
Alice

> On Apr 28, 2021, at 4:14 PM, Peter Saint-Andre <[email-masked]> wrote:
> 
> -- 
> Xml-sg-cmt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xml-sg-cmt
>

---

From: Peter Saint-Andre <[email-masked]>
Date: Wed, 28 Apr 2021 17:37:24 -0600

Thanks, Alice.

You mentioned in the last meeting that we might want to work through
this list sometime. Are there any pressing topics for us to discuss next
Monday?

---

From: Alice Russo <[email-masked]>
Date: Wed, 28 Apr 2021 16:59:37 -0700

Nothing pressing. 
I see the review as 'Is the takeaway accurate?' and 'Does it need public documentation (in the schema documentation or 7991bis or FAQ)?'  Some items jump out at me as 'should be added to the FAQ' -- e.g., the examples of nested lists. 

Thanks,
Alice

> On Apr 28, 2021, at 4:37 PM, Peter Saint-Andre <[email-masked]> wrote:
> 
> Thanks, Alice.
>