Subject: [Xml-sg-cmt] topics for 2021-09-09

From: Peter Saint-Andre <[email-masked]>
Date: Wed, 8 Sep 2021 16:19:32 -0600

Hi all, here are proposed topics for the RFC XML and Style Guide Change
Management Team meeting tomorrow:

https://notes.ietf.org/cmt-20210909#

Agenda bashing is welcome!

Peter

---

From: "John Levine" <[email-masked]>
Date: 9 Sep 2021 16:04:37 -0400

I have a family emergency,  not sure if i can call in this afternoon. Autocorrectly,John
-------- Original message --------From: Peter Saint-Andre <[email-masked]> Date: 9/8/21  18:19  (GMT-05:00) To: XML weed whackers <[email-masked]> Cc: [email-masked] Subject: [Xml-sg-cmt] topics for 2021-09-09 Hi all, here are proposed topics for the RFC XML and Style Guide ChangeManagement Team meeting tomorrow:https://notes.ietf.org/cmt-20210909#Agenda bashing is welcome!Peter-- Xml-sg-cmt mailing [email-masked]://www.ietf.org/mailman/listinfo/xml-sg-cmt