Subject: [Xml-sg-cmt] Today's agenda

From: Sandy Ginoza <[email-masked]>
Date: Mon, 11 Oct 2021 12:20:55 -0700

Greetings all,

FYI that a page has been created for our meeting today and Alice and I are adding a couple of items to it.  

https://notes.ietf.org/cmt-20211011

Thanks!
Sandy

---

From: "John R Levine" <[email-masked]>
Date: 11 Oct 2021 15:29:33 -0400

Somehow the meeting fell off my calendar.

What time is it and can you send the link?

> https://notes.ietf.org/cmt-20211011

Regards,
John Levine, [email-masked], Taughannock Networks, Trumansburg NY
Please consider the environment before reading this e-mail. https://jl.ly

---

From: Sandy Ginoza <[email-masked]>
Date: Mon, 11 Oct 2021 12:34:53 -0700

1 pm pacific 

https://ietf.zoom.us/j/97937901812?pwd=Yk1SdCtXT2pPUG1xc3dlVXIzeThjQT09

> On Oct 11, 2021, at 12:29 PM, John R Levine <[email-masked]> wrote:
> 
> -- 
> Xml-sg-cmt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xml-sg-cmt
>

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 11 Oct 2021 14:02:24 -0600

I am running a few minutes late, sorry!