Subject: [xmpp] <payment-required/>

From: Peter Saint-Andre <[email-masked]>
Date: Tue, 30 Nov 2010 16:24:33 -0700

Would anyone object if we got rid of the <payment-required/> stanza
error condition?

/psa

---

From: Justin Karneges <[email-masked]>
Date: Tue, 30 Nov 2010 16:03:21 -0800

> Would anyone object if we got rid of the <payment-required/> stanza

But think of the profit potential!