Subject: [xmpp] 3920bis-20 + address-08

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 10 Dec 2010 10:46:19 -0700

FYI, I've submitted updated versions of draft-ietf-xmpp-3920bis and
draft-ietf-xmpp-address, incorporating IESG and Gen-ART review feedback.

Peter

-- 
Peter Saint-Andre
https://stpeter.im/

---

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 10 Dec 2010 10:50:10 -0700

> draft-ietf-xmpp-address, incorporating IESG and Gen-ART review feedback.

And diffs are here:

http://tools.ietf.org/rfcdiff?url2=draft-ietf-xmpp-3920bis-20

http://tools.ietf.org/rfcdiff?url2=draft-ietf-xmpp-address-08

/psa