Subject: [xmpp] WGLC draft-ietf-uta-xmpp-05

From: Leif Johansson <[email-masked]>
Date: Mon, 26 Jan 2015 11:03:45 +0100

Folks,

This starts a 2 week joint UTA+XMPP WGLC on draft-ietf-uta-xmpp-05

Please provide your comments to either list by Monday 9/2 2015

	Best Regards
	Leif & Orit (UTA chairs)

---

From: Ben Campbell <[email-masked]>
Date: Fri, 30 Jan 2015 15:07:56 -0600

Reminder: This draft should be of interest to XMPP enthusiasts. The WGLC ends Feb 9.

Thanks!

Ben.

> Begin forwarded message:
> 
> Date: January 26, 2015 at 4:03:45 AM CST
> From: Leif Johansson <[email-masked]>
> To: "[email-masked]" <[email-masked]>, [email-masked]
> Cc: Ben Campbell <[email-masked]>
> Subject: [xmpp] WGLC draft-ietf-uta-xmpp-05
> 
> 
> Folks,
> 
> _______________________________________________
> xmpp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xmpp