Subject: [xrblock] FW: New Version Notification for draft-huang-xrblock-post-repair-loss-count-01.txt

From: "Huangyihong (Rachel)" <[email-masked]>
Date: Tue, 26 Nov 2013 02:18:51 +0000

Hi,

The main changes of this document are to address the naming issues from Alan. Your review and comments are appreciated.

Best regards,
Rachel

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Tuesday, November 26, 2013 10:09 AM
To: Varun Singh; Huangyihong (Rachel)
Subject: New Version Notification for draft-huang-xrblock-post-repair-loss-count-01.txt

A new version of I-D, draft-huang-xrblock-post-repair-loss-count-01.txt
has been successfully submitted by Rachel Huang and posted to the
IETF repository.

Filename:	 draft-huang-xrblock-post-repair-loss-count
Revision:	 01
Title:		 RTP Control Protocol (RTCP) Extended Report (XR) for Post-Repair Loss Count Metrics
Creation date:	 2013-11-26
Group:		 Individual Submission
Number of pages: 9
URL:             http://www.ietf.org/internet-drafts/draft-huang-xrblock-post-repair-loss-count-01.txt
Status:          http://datatracker.ietf.org/doc/draft-huang-xrblock-post-repair-loss-count
Htmlized:        http://tools.ietf.org/html/draft-huang-xrblock-post-repair-loss-count-01
Diff:            http://www.ietf.org/rfcdiff?url2=draft-huang-xrblock-post-repair-loss-count-01

Abstract:
   This document defines an RTP Control Protocol (RTCP) Extended Report
   (XR) Block that allows reporting of post-repair loss count metrics
   for a range of RTP applications.

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

---

From: Hitoshi Asaeda <[email-masked]>
Date: Tue, 26 Nov 2013 15:37:07 +0900 (JST)

Hi,

I also support this adoption.

Regards,
--
Hitoshi Asaeda

From: "Huangyihong (Rachel)" <[email-masked]>
Subject: [xrblock] FW: New Version Notification for draft-huang-xrblock-post-repair-loss-count-01.txt
Date: Tue, 26 Nov 2013 02:18:51 +0000

> _______________________________________________
> xrblock mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xrblock