Subject: [xrblock] Benoit Claise's No Objection on draft-ietf-xrblock-rtcp-xr-post-repair-loss-count-11: (with COMMENT)

From: "Benoit Claise" <[email-masked]>
Date: Mon, 23 Feb 2015 00:03:29 -0800

Benoit Claise has entered the following ballot position for
draft-ietf-xrblock-rtcp-xr-post-repair-loss-count-11: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to http://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
http://datatracker.ietf.org/doc/draft-ietf-xrblock-rtcp-xr-post-repair-loss-count/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Thanks for solving my DISCUSS point.
The new draft version clarifies my source of confusion.

Regards, Benoit

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 23 Feb 2015 10:27:51 +0000

Thanks Benoit, and thanks to the editors for working to clarify and solve all issues. 

I believe that this document now needs only the approval message from the AD. 

Regards,

Dan

> -----Original Message-----
> From: Benoit Claise [mailto:[email-masked]]
> Sent: Monday, February 23, 2015 10:03 AM
> To: The IESG
> Cc: [email-masked]; draft-ietf-xrblock-rtcp-xr-post-repair-loss-
> [email-masked]; [email-masked]; Romascanu, Dan (Dan)
> Subject: Benoit Claise's No Objection on draft-ietf-xrblock-rtcp-xr-post-
> repair-loss-count-11: (with COMMENT)
> 
> When responding, please keep the subject line intact and reply to all email
> addresses included in the To and CC lines. (Feel free to cut this introductory
> paragraph, however.)
> 
> 
> Please refer to https://urldefense.proofpoint.com/v2/url?u=http-
> 3A__www.ietf.org_iesg_statement_discuss-
> 2Dcriteria.html&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31Oc
> NXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=OLFsUDFDQxClfaEfbXyw5PU8Xnw
> B977yd6_SAcOtG18&s=jJ0w0VR-Yz5EB-zQ3ZY7K-
> cROIy3zwHdNOgWNSbjasg&e=
> https://urldefense.proofpoint.com/v2/url?u=http-
> 3A__datatracker.ietf.org_doc_draft-2Dietf-2Dxrblock-2Drtcp-2Dxr-2Dpost-
> 2Drepair-2Dloss-
> 2Dcount_&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJf
> QzvlsiLQfucBXRucPvdrphpBsFA&m=OLFsUDFDQxClfaEfbXyw5PU8XnwB977y
> d6_SAcOtG18&s=O5PI1ShOWc8MSmOtEXyyCDv_0zYoCXawtXqSspkliWU&e=
> 
> 
>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 23 Feb 2015 10:27:51 +0000

Regards,

Dan