Subject: [yaco-wgchair-tracker] Beta server stopped

From: "Emilio A. Sánchez López" <[email-masked]>
Date: Mon, 21 Mar 2011 12:31:04 +0100

Hi all,

    Latelly we are having some troubles with our KVM server where 
beta.wgchairs.yaco.es is located.

    Right now our infrastructure department is working to stabilize the 
system so the beta server will be down until this afternoon.

    When the server is running again I'll notify it to this list.

    I have resolved the problem with the change status links [1] so the 
testing will be more easy when the server will be up.

    Regards,

[1] http://wiki.tools.ietf.org/tools/ietfdb/ticket/625

-- 
Emilio A. Sánchez
[email-masked]

---

From: "Emilio A. Sánchez López" <[email-masked]>
Date: Mon, 21 Mar 2011 18:38:31 +0100

Hi all,

    beta.wgchairs.yaco.es is back online.

    Best,

-- 
Emilio A. Sánchez
[email-masked]