Subject: [yam] scheduling conflicts for upcoming YAM meeting

From: Tony Hansen <[email-masked]>
Date: Sat, 06 Feb 2010 15:03:53 -0500

It's time to schedule the YAM meeting for Anaheim. What conflicts does 
everyone want us to avoid?

My initial list is:

    primary
	APP	apparea
	APP	httpbis
	APP	idnabis
	APP	morg
	APP	sieve
	SEC	sasl
	SEC	dkim
	APP	eai
	RAI	xmpp
	APP	alto

    secondary
	APP	ogpx
	APP	vcarddav
	APP	oauth

Any other conflicts we should avoid?

	Tony Hansen
	[email-masked]

---

From: Barry Leiba <[email-masked]>
Date: Sat, 6 Feb 2010 15:50:59 -0500

>        APP     oauth

Add "marf" to primary.  There is no such WG as "ogpx"; change it to
"vwrap".  And in "other", specify "any app-area BOFs".

There are two other new app-area WGs (besides marf): iri and hybi.  I
don't see a need to include them, but perhaps others might.

Barry