Subject: Re: [yang-doctors] faq: where can I find good yang tutorials?

From: Martin Bjorklund <[email-masked]>
Date: Wed, 17 Aug 2016 12:29:01 +0200 (CEST)

Juergen Schoenwaelder <[email-masked]> wrote:
> I am interested to add a list of _good_ tutorials on the wikipedia
> page and hence my question. I guess such a list should also be in the
> FAQ (very high up). I know about the IETF 94 NETCONF and YANG
> tutorials. Anything else there worth mentioning?

See the first three (at least) in:
http://www.yang-central.org/twiki/bin/view/Main/YangDocuments

/martin

---

From: "Ersue, Mehmet (Nokia - DE/Munich)" <[email-masked]>
Date: Wed, 17 Aug 2016 10:52:56 +0000

IETF tutorials are already in the first entry of the FAQ page.
PLMK what should be added.

Cheers, 
Mehmet 

-----Original Message-----
From: yang-doctors [mailto:[email-masked]] On Behalf Of Martin Bjorklund
Sent: Wednesday, August 17, 2016 12:29 PM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [yang-doctors] faq: where can I find good yang tutorials?

/martin

_______________________________________________
yang-doctors mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/yang-doctors