Subject: [yang-doctors] signup rooms at this IETF?

From: Andy Bierman <[email-masked]>
Date: Wed, 22 Mar 2017 13:35:20 -0700

Hi,

Does anybody know if there will be any meeting rooms available for sign-up
at the Chicago IETF?

I noticed this WEB page:
https://www.ietf.org/meeting/amreq.html

I don't want to pay $100s to talk about YANG to CBOR.
If there are no signup rooms we will have a traditional bar bof
in the hotel somewhere.

Andy

---

From: Kent Watsen <[email-masked]>
Date: Wed, 22 Mar 2017 20:51:38 +0000

Hi Andy,

The IETF Secretary typically puts out a free-room signup sheet first thing Monday morning.
Getting there early to be first in line ensures you can book the room when you need it...

Kent

On 3/22/17, 4:35 PM, "yang-doctors on behalf of Andy Bierman" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

Hi,

I noticed this WEB page:

Andy

---

From: "Mehmet Ersue" <[email-masked]>
Date: Thu, 23 Mar 2017 00:43:58 +0100

The room gets usually full very fast.

Please ask IETF secretary with email or at registration desk how to sign-up.

Cheers,

Mehmet

From: yang-doctors [mailto:[email-masked]] On Behalf Of Kent Watsen
Sent: Wednesday, March 22, 2017 9:52 PM
To: Andy Bierman <[email-masked]>; YANG Doctors <[email-masked]>; Benoit Claise <[email-masked]>
Subject: Re: [yang-doctors] signup rooms at this IETF?

Hi Andy,

Kent

On 3/22/17, 4:35 PM, "yang-doctors on behalf of Andy Bierman" <[email-masked] <mailto:[email-masked]>  on behalf of [email-masked] <mailto:[email-masked]> > wrote:

Hi, 

at the Chicago IETF?

I noticed this WEB page:

in the hotel somewhere.

Andy

---

From: Kent Watsen <[email-masked]>
Date: Sun, 26 Mar 2017 20:04:11 +0000

Andy et. al,

I signed you up for the Attendee Signup Room (Lugano) for Monday (tomorrow) from 1500-1700 to discuss Binary Encoded YANG Data.

Cheers,
Kent

On 3/22/17, 6:43 PM, "Mehmet Ersue" <[email-masked]<mailto:[email-masked]>> wrote:

Cheers,
Mehmet

Hi Andy,

Kent

Hi,

I noticed this WEB page:

Andy