Subject: [Yang-multicast] Meeting again this Wednesday

From: Stig Venaas <[email-masked]>
Date: Mon, 27 Jul 2015 10:56:11 -0700

Hi

Let's meet again as usual this Wednesday. Perhaps go over what we discussed
in Prague and discuss next steps. What more should we do for pim config
now? Should we start working on operational models? What should they
consist of?

Sorry we didn't have more time in the pim meeting. Will try to ensure we
get more time next meeting.

Stig

---

From: Patrick Ruddy <[email-masked]>
Date: Wed, 29 Jul 2015 08:34:45 +0000

Hi
Can someone send me the meeting details – I suspect it will be right in the middle of my commute but I can probably re-arrange things to suit.

Thanks
-pr

From: Yang-multicast [mailto:[email-masked]] On Behalf Of Stig Venaas
Sent: Monday, July 27, 2015 6:56 PM
To: [email-masked]
Subject: [Yang-multicast] Meeting again this Wednesday

Hi

Let's meet again as usual this Wednesday. Perhaps go over what we discussed in Prague and discuss next steps. What more should we do for pim config now? Should we start working on operational models? What should they consist of?

Sorry we didn't have more time in the pim meeting. Will try to ensure we get more time next meeting.

Stig

---

From: Xufeng Liu <[email-masked]>
Date: Wed, 29 Jul 2015 15:48:16 +0000

Attached please find the meeting slides. Will post to the Wiki page later.

- Xufeng

From: Yang-multicast [mailto:[email-masked]] On Behalf Of Stig Venaas
Sent: Monday, July 27, 2015 1:56 PM
To: [email-masked]
Subject: [Yang-multicast] Meeting again this Wednesday

Hi

Stig

---

From: "Stig Venaas (svenaas)" <[email-masked]>
Date: Wed, 29 Jul 2015 09:13:49 -0700

> Attached please find the meeting slides. Will post to the Wiki page later.

Great. I just realized I forgot to record it this time :(

Stig

> - Xufeng
>
> *From:*Yang-multicast [mailto:[email-masked]] *On
> Behalf Of *Stig Venaas
> *Sent:* Monday, July 27, 2015 1:56 PM
> *To:* [email-masked]
> *Subject:* [Yang-multicast] Meeting again this Wednesday
>
> Hi
>
> Let's meet again as usual this Wednesday. Perhaps go over what we
> discussed in Prague and discuss next steps. What more should we do for
> pim config now? Should we start working on operational models? What
> should they consist of?
>
> _______________________________________________
> Yang-multicast mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-multicast
>