Subject: [Yang-multicast] Cannot attend this Wednesday

From: "Stig Venaas (svenaas)" <[email-masked]>
Date: Tue, 08 Sep 2015 20:12:02 -0700

Hi

I won't be able to attend this meeting. I'm not sure whether Mahesh can
attend either. I've added the missing recordings to the wiki, except one
where I forgot to record.

Stig

---

From: "Mahesh Sivakumar (masivaku)" <[email-masked]>
Date: Wed, 9 Sep 2015 04:10:31 +0000

I can make it to the meeting tomorrow.

Thx
Mahesh

On 9/8/15, 8:12 PM, "Stig Venaas (svenaas)" <[email-masked]> wrote:

>_______________________________________________
>Yang-multicast mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/yang-multicast