Subject: [Yang-multicast] PIM operational data matrix

From: "Mahesh Sivakumar (masivaku)" <[email-masked]>
Date: Sun, 6 Sep 2015 16:55:41 +0000

Hi Folks,

I have updated our wiki with a matrix for most of the operational data we had discussed in the last meeting.
Please take some time to fill in with what each of your implementations support.

Our wiki:

http://trac.tools.ietf.org/wg/pim/trac/wiki/yang

Also add/update anything that is missing there.

Thanks
Mahesh

---

From: "Mahesh Sivakumar (masivaku)" <[email-masked]>
Date: Wed, 16 Sep 2015 05:43:54 +0000

Looks like folks haven’t had a chance to update the matrix yet. Please do try and take some time to update the matrix before the next meeting so that we can conclude on the PIM operational model.
We could choose to start IGMP as early as the next meeting if we think we are sufficiently close to getting done with PIM.

Thanks
Mahesh

From: Cisco Employee <[email-masked]<mailto:[email-masked]>>
Date: Sunday, September 6, 2015 at 9:55 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Yang-multicast] PIM operational data matrix

Hi Folks,

Our wiki:

Thanks
Mahesh